Ограничение использования сервиса

23.08.2016 С 01 сентября 2016 года сервисом WACS: АнтиБот будет полностью прекращена обработка запросов, не соответствующих версии 0.0.10, в результате чего модули устаревших версий полностью потеряют свою работоспособность.

Рекомендуем Вам установить обновления модуля на Вашем сайте.

Обязательно сообщите об этом сотруднику или в компанию, обслуживающим Ваш сайт!.

Возврат к списку